Seite 1 von 1

Forum Update

UNREAD_POSTVerfasst: Di 7. Aug 2012, 22:59
von lopho
Sers Tonore und Klangcubinen,

Heute habe ich ein etwas "massives" Update des Forums vorgenommen, ich hoffe das nichts aus dem Ruder läuft.
Falls euch jedoch etwas auffällt was nicht so ist wie es sein sollte bzw. nicht mehr geht oder einfach total strage aussieht:

Bitte eine private Nachricht an mich schicken oder einen Post in dieses Thema, in dem ihr das Problem kurz umschreibt, und am besten noch die URL (Adresse) bei der das üble etwas aufgetreten ist dazu, und ab damit.

Ansonsten,

pies naus :craazy:
der lopho



achso, ja nochwas mit auf den weg
∣Drum&Bass∣ Boxenficker · Entertainment System

Re: Forum Update

UNREAD_POSTVerfasst: Mo 13. Aug 2012, 21:03
von Nooneknows
Hallo :D

Re: Forum Update

UNREAD_POSTVerfasst: Do 16. Aug 2012, 18:06
von mülli
Meine automatische Anmeldung funkt nicht mehr....

grüßli

Re: Forum Update

UNREAD_POSTVerfasst: Do 16. Aug 2012, 18:41
von
mülli hat geschrieben:Meine automatische Anmeldung funkt nicht mehr....

grüßli


bei mir auch aber nur am laptop... am handy funzts
deswegen dacht ich s liegt am pc...

Re: Forum Update

UNREAD_POSTVerfasst: Di 11. Sep 2012, 00:31
von lopho
oha, sorry für die verzögerung, bin momentan ohne internet (ja, tatsächlich, sowas gibts, hätt ich auch nicht gedacht), funktioniert die automatische anmeldung immer noch nicht? wenn nicht, in welchem browser/os ?

Re: Forum Update

UNREAD_POSTVerfasst: Di 11. Sep 2012, 09:05
von
mittlerweile auch nich mehr aufm handy (dolphin browser, muss ma schaun was der stock browser macht).
am laptop win7/firefox. auch da schau ich ma obs mit google chrome funzt.

die edith hats jetzt mit dem Standard Browser von Samsung ausprobiert da gehts...
und googles chrome am laptop funzt auch

Re: Forum Update

UNREAD_POSTVerfasst: Mi 12. Sep 2012, 21:23
von psicolor
Cookies löschen wäre ein Versuch wert.

Re: Forum Update

UNREAD_POSTVerfasst: Do 13. Sep 2012, 19:20
von
hab ich natürlich schon gemacht :)

Re: Forum Update

UNREAD_POSTVerfasst: Di 25. Sep 2012, 20:34
von Simon
Also nachdem ich noch NIE probleme damit hatte, habe ich auch mal meinen Firefox rausgekramt und ausprobiert.

Bei mir funktioniert es mit
Win7 64bit - Opera
Win7 64bit - Firefox 15.0.1

Re: Forum Update

UNREAD_POSTVerfasst: Do 4. Okt 2012, 11:26
von mülli
Win7 64bit Firef 15.0.1 geht nicht...

handy geht (standard browser Android 2.3)

Re: Forum Update

UNREAD_POSTVerfasst: Mi 10. Okt 2012, 17:36
von psicolor
Ich kann mir keine MP3s mehr anhören. Auch im Popupplayer seh ich immer nur diesen Ladebalken:
Bild

Re: Forum Update

UNREAD_POSTVerfasst: Mo 15. Okt 2012, 19:05
von lopho
hm, bei mir funztz....
browser und betriebsystem und version bittee, und vllt noch flash version wenn möglich.... mal gucken.

gibts noch probleme mitm autologin? denn eigentlich sollte alles wie gehabt funktionieren, cookies/cache gelöscht vorrausgesetzt.

Re: Forum Update

UNREAD_POSTVerfasst: Do 18. Okt 2012, 11:30
von psicolor
Flash 11.2 r202
Firefox 12.0
Debian GNU/Linux 6.0.5
Kernel 2.6.32-5-686

Re: Forum Update

UNREAD_POSTVerfasst: Do 18. Okt 2012, 23:57
von lopho
nudenn, wird wohl mal qemu angeworfen :), is die ff und flash version alles aus den offiziellen repos? damit ich nicht erst lang suchen muss, also wenn nicht sag einfach wie ich dein setup zusammen bekomm.

Re: Forum Update

UNREAD_POSTVerfasst: Sa 3. Nov 2012, 12:14
von lopho
hm, auch unter squeeze läufts bei mir hm hm hm....
nunja, ich hoffe mal dass es nur ein schluckauf war und jetzt alles wieder geht.

Re: Forum Update

UNREAD_POSTVerfasst: Fr 16. Nov 2012, 09:30
von fonoTon
ja war bei mir auch ganz kurz der fall - der player ging nicht (auch firefox), aber der popup hat funktioniert. Aber war nur ein kurzer aussetzer anscheinend - jetzt läuft alles nach wie vor :P But the blog-radio (new version) doesn´t load :(

Re: Forum Update

UNREAD_POSTVerfasst: Mo 10. Dez 2012, 14:50
von psicolor
Ich hör grad, also es scheint wieder zu gehen.
Nur bei einem Track gehts irgendwie nicht:
Bild

Re: Forum Update

UNREAD_POSTVerfasst: Mi 26. Dez 2012, 18:31
von psicolor
Stand der Dinge:
Der normale Player geht bei mir nicht:
Bild

Der Popup-Player geht bei mir nicht:
Bild

Re: Forum Update

UNREAD_POSTVerfasst: Mi 23. Jan 2013, 15:15
von lopho
ja, echt mistig, aber ich kann da leider garnix machen da es bei mir unter allen möglichen setups einfach geht. so leid es mir tut aber da musst du vllt selbst nochmal etwas rumprobieren.

hint -> firebug & flashfirebug
https://addons.mozilla.org/de/firefox/a ... shfirebug/

vllt kannste da eine fehlermeldung abfangen, die könnte mir weiterhelfen

Re: Forum Update

UNREAD_POSTVerfasst: Fr 1. Mär 2013, 12:09
von mülli
psicolor hat geschrieben:Stand der Dinge:
Der normale Player geht bei mir nicht:
Bild

Der Popup-Player geht bei mir nicht:
Bild


Bei mir auch!

Das LogIn Prob hat sich bei mir auch noch nicht gelöst
FF 19, Win7